ISBN: 9786138137856 (1 Ergebnisse)

ISBN: 
Mit der Detailsuche verfeinern

Optimieren Sie Ihre Suche

  • Bücher (1)

  • Neu (1)

bis

Benutzerdefinierte Preisspanne (EUR)

bis

  • Verlag: Alphascript Publishing, Cel Publishing

    613813785X / 9786138137856

    • Softcover
    • Print-on-Demand

    Anbieter: BuchWeltWeit Ludwig Meier e.K., Bergisch Gladbach, DeutschlandBuchWeltWeit Ludwig Meier e.K.

    Verkäufer/-in mit 5 Sternen
    Verkäufer/-in kontaktieren

    Zustand: Neu

    EUR 34,00

    EUR 23,00 Versand 
    Versand von Deutschland nach USA

    Anzahl: 2 verfügbar

    Taschenbuch. Zustand: Neu. This item is printed on demand - it takes 3-4 days longer - Neuware -Please note that the content of this book primarily consists of articles available from Wikipedia or other free sources online. La transition d'IPv4 vers IPv6 est un processus qui vise au remplacement progressif du protocole Ipv4 par IPv6 sur Internet. Les adresses IPv4 et IPv6 ne sont pas compatibles, la communication entre un hôte ne disposant que d'adresses IPv6 et un hôte ne disposant que d'adresses IPv4 constitue donc un problème. Deux approches sont possibles pour permettre la communication : Les traducteurs de protocoles, la double pile. La traduction de protocole peut avoir lieu à plusieurs niveaux : réseau (NAT PT, NAT64), transport (TRT, RFC 3142) ou applicatif (DNS-ALG, RFC 2766). Si elle peut servir à procurer la connectivité pour un nombre d'hôte ou d'applications limitées, la traduction se heurte à des problèmes d'échelle (RFC 4966). 84 pp. Französisch.…